Revisión Entel Inalámbrico Hogar, Huawei B2368-57 + (Desbloqueo Bandas)

Tienes que buscar una celda menos saturada en entel o movistar.
En mi caso banda 2 una celda me da toda la señal 5 a 10 mb fuerzo otra celda que me llega con una barra de señal anda sobre los 20 mb.
Lo mismo con banda 7 celdas saturadas y otras de gran velocidad hasta 50 mb.
Igual tengo la antena a gran altura para captar mas celdas y saltar obtaculos como arboles cercanos

En Movistar probe me costo encontrar una celda que no estubiera saturada. Aunque movistar la bolsa estaba a 2500 la semana es mas lento que entel. Donde vivo
Consulta, probablemente media wna...el router señala ser unicamente 4G, con las app y tu busqueda, lograste conectarge a la banda 5 por ejemplo u otra 3G o 3.5G (hsupa, wcdma) ?

 

Pab1o

twitter.com/PabloEnLinea
Consulta, probablemente media wna...el router señala ser unicamente 4G, con las app y tu busqueda, lograste conectarge a la banda 5 por ejemplo u otra 3G o 3.5G (hsupa, wcdma) ?

Si te refieres al equipo de este tema, el B2368: no, sólo opera con 4G. Probado.

Enviado desde mi SM-A207M mediante Tapatalk
 

danybros

Miembro Regular
Miembro Activo
Tienes que buscar una celda menos saturada en entel o movistar.
En mi caso banda 2 una celda me da toda la señal 5 a 10 mb fuerzo otra celda que me llega con una barra de señal anda sobre los 20 mb.
Lo mismo con banda 7 celdas saturadas y otras de gran velocidad hasta 50 mb.
Igual tengo la antena a gran altura para captar mas celdas y saltar obtaculos como arboles cercanos

En Movistar probe me costo encontrar una celda que no estubiera saturada. Aunque movistar la bolsa estaba a 2500 la semana es mas lento que entel. Donde vivo
Disculpa, en celdas te refieres la banda en sí misma? Onda 2 7 28? O a la opción que te da la antena en una frecuencia específica ? Hay una opción para ingresar números manualmente EDIT: leí tu comentario anterior y entendí a qué te referías con celda, pero no sé qué valor agregar ahí, en algún comentario esta explicado? Modificaré el comentario si ya está respondido

Enviado desde mi Mi A1 mediante Tapatalk
 

Dop

Miembro Activo
Disculpa, en celdas te refieres la banda en sí misma? Onda 2 7 28? O a la opción que te da la antena en una frecuencia específica ? Hay una opción para ingresar números manualmente EDIT: leí tu comentario anterior y entendí a qué te referías con celda, pero no sé qué valor agregar ahí, en algún comentario esta explicado? Modificaré el comentario si ya está respondido

Enviado desde mi Mi A1 mediante Tapatalk
Baja la aplicacion net monitor
Detecta las bandas que llegan a tu hogar.
Ejemplo es Movistar me estan llegando 2 banda en L2100 seria banda 4
ARFCN es como el indetificador de la torre la celda 8.
Depende cuantas señales lleguen a tu casa serian distintas torres antenas de telefonia que llegan tu casa.
Los datos se ponen en el router y fuerzas la conexión de una banda a una torre espesifica. Hay torres mas saturadas que otras probar y probar.

Para que net monitor te de los datos tiene que tener un chip de la misma compañía que tenga el router.
No sacas nada monitoriar una operadora si en el router usas un chip de otra
Screenshot_20200627-133155_Net Monitor Lite.jpg
 

Archivo adjunto

Enur

Miembro Activo
Hola amigos si no es mucha molestia tengo algunas preguntas por que no conozco mucho del tema y últimamente el net me anda super mal, cosa que al principio estaba de 20 - 30 mbs con 70 ping ( en juegos ) y ahora no superó los 3 mbs con 150 ping ( promedio) .. Cual es el principal beneficio de actualizar el router ? al cambiar de banda ancha mejora la velocidad del internet ? Se estabiliza la latencia del net o no? qué es lo que mas quiero solucionar ya que es muy inestable subiendo y bajando la latencia. si me pudieran responder esto estaría muy agradecido y si asi me podrian ayudar para hacerlo, gracias.
 

Enur

Miembro Activo
Hola amigos he actualizo el router y todo bien pero al poner el segundo archivo no quiere actualizar, se queda en actualización de software( con en la foto) y ya lleva 20 min así que debo hacer? Lo cierro y luego lo vuelvo hacer o espero aun mas, porfavor necesito ayuda ya que salía que eran 5min y llevo 20.
15933143651726208055577631731435.jpg
 

Qorilazo Errante

Miembro Activo
Hola amigos he actualizo el router y todo bien pero al poner el segundo archivo no quiere actualizar, se queda en actualización de software( con en la foto) y ya lleva 20 min así que debo hacer? Lo cierro y luego lo vuelvo hacer o espero aun mas, porfavor necesito ayuda ya que salía que eran 5min y llevo 20. Ver adjunto 6124
Yo lo cerré y cargué el archivo otra vez y lo logré
lo normal es que se demore el tiempo que dice ahí
algo está mal x eso demora y podría pasar horas así y no pasa nada

intentalo
Quizá el archivo no esta descomprimido
 

Enur

Miembro Activo
Yo lo cerré y cargué el archivo otra vez y lo logré
lo normal es que se demore el tiempo que dice ahí
algo está mal x eso demora y podría pasar horas así y no pasa nada

intentalo
Quizá el archivo no esta descomprimido
Amigo lo intente 2 veces y nada ahora solo llego a actualizando Lte, si me pudieras orientar de como lo hiciste porque no entiendo que hice mal, mira yo instale el primer archivo y me demore aprox 4 min luego se reinició el programa y metí el 2do archivo, pero quedó como en la foto, cerré la página y volví a actualizar y para mi sorpresa esa parte se hizo muy rápido pero luego se pego en actualizando Lte o algo así y en eso estoy :( ahora se queda ahí.. ( los archivos los tengo en .Bin tal cual sale) pero lo que extraña es que los colores del router cambian constantemente de rojo a amarillo es normal? Y luego que reinicie sale como si estuviera conectado( con todas las luces verdes) pero sin acceso a Internet y ahora se pega en la parte de la foto nuevamente ayudaaaaaa :(
 

Qorilazo Errante

Miembro Activo
Amigo lo intente 2 veces y nada ahora solo llego a actualizando Lte, si me pudieras orientar de como lo hiciste porque no entiendo que hice mal, mira yo instale el primer archivo y me demore aprox 4 min luego se reinició el programa y metí el 2do archivo, pero quedó como en la foto, cerré la página y volví a actualizar y para mi sorpresa esa parte se hizo muy rápido pero luego se pego en actualizando Lte o algo así y en eso estoy :( ahora se queda ahí.. ( los archivos los tengo en .Bin tal cual sale) pero lo que extraña es que los colores del router cambian constantemente de rojo a amarillo es normal? Y luego que reinicie sale como si estuviera conectado( con todas las luces verdes) pero sin acceso a Internet y ahora se pega en la parte de la foto nuevamente ayudaaaaaa :(
has descomprimido los archivos...?
eso de la foto pasa cuando los archivos no estaban descomprimidos
 

Enur

Miembro Activo
has descomprimido los archivos...?
eso de la foto pasa cuando los archivos no estaban descomprimidos
Los tengo en archivo "bin" creo que así es no? Como dije el 1ero lo hizo muy rápido quizás por que me salte un paso o algo el 2do no funciona? :( adjunto foto del archivo bin que no se actualiza y de las luces de mi router por si ven alguna falla ( el router cambia de azul a amarillo y antes de empezar la actualización están todos verdes) Si no llega a funcionar puedo volver a como estaba antes? Porque necesito tener net y si así no puedo prefiero tenerlo como antes :(
15933198019034311655836880733496.jpg
15933195746828957009067708414159.jpg
.
 

Qorilazo Errante

Miembro Activo
Los tengo en archivo "bin" creo que así es no? Como dije el 1ero lo hizo muy rápido quizás por que me salte un paso o algo el 2do no funciona? :( adjunto foto del archivo bin que no se actualiza y de las luces de mi router por si ven alguna falla ( el router cambia de azul a amarillo y antes de empezar la actualización están todos verdes) Si no llega a funcionar puedo volver a como estaba antes? Porque necesito tener net y si así no puedo prefiero tenerlo como antes :(Ver adjunto 6126Ver adjunto 6125.

Eso de que la luz cambia de azul a naranja es normal azul es señal intermedia y naranja señal débil ....Al parecer tienes buena señal yo solo tengo señal débil y no anda nada mal..
Yo te recomendaria que hagas paso a paso de nuevo

yo hasta lo restablecí a fábrica y no pasó nada. y luego comencé la actualización de nuevo
paso a paso según la guía del gran amigo alambredeescoba

Tú solamente sigue paso a paso la guía de la página uno al pie de la letra y lo lograras
x cierto tus archivos estan bien ...... mucha suerte amigo
 

Enur

Miembro Activo
A
Eso de que la luz cambia de azul a naranja es normal azul es señal intermedia y naranja señal débil ....Al parecer tienes buena señal yo solo tengo señal débil y no anda nada mal..
Yo te recomendaria que hagas paso a paso de nuevo

yo hasta lo restablecí a fábrica y no pasó nada. y luego comencé la actualización de nuevo
paso a paso según la guía del gran amigo alambredeescoba

Tú solamente sigue paso a paso la guía de la página uno al pie de la letra y lo lograras
x cierto tus archivos estan bien ...... mucha suerte amigo
Agradezco que me respondan, de verdad sobre esto no conozco mucho, pero lo que me complica es que al hacer el 1er paso me dice que no hay acceso a Internet eso es normal? Me dice que debo hablar con la compañía para restablecer el servicio siento que deje la caga :( así me sale dice verifique los ajustes de WAN o comuniquese con su proveedor( adjunto foto)
Screenshot_20200628_014927_com.android.chrome.jpg
, yo se que estoy siendo muy complicado pero espero que me ayuden, de ante mano gracias
 
A
Agradezco que me respondan, de verdad sobre esto no conozco mucho, pero lo que me complica es que al hacer el 1er paso me dice que no hay acceso a Internet eso es normal? Me dice que debo hablar con la compañía para restablecer el servicio siento que deje la caga :( así me sale dice verifique los ajustes de WAN o comuniquese con su proveedor( adjunto foto) Ver adjunto 6127, yo se que estoy siendo muy complicado pero espero que me ayuden, de ante mano gracias
Amigo deje el apn en automático se ha dicho harto, el procedimiento esta en los comentarios más atrás con fotos

Enviado desde mi SM-G973F mediante Tapatalk
 

siribarren

Simón Iribarren
A
Agradezco que me respondan, de verdad sobre esto no conozco mucho, pero lo que me complica es que al hacer el 1er paso me dice que no hay acceso a Internet eso es normal? Me dice que debo hablar con la compañía para restablecer el servicio siento que deje la caga :( así me sale dice verifique los ajustes de WAN o comuniquese con su proveedor( adjunto foto) Ver adjunto 6127, yo se que estoy siendo muy complicado pero espero que me ayuden, de ante mano gracias
Puedes poner un punteo con los pasos que seguiste?
Que proveedor estás usando? Probaste el chip antes en un teléfono?


Sent from my iPhone using Tapatalk
 

Enur

Miembro Activo
P
Amigo deje el apn en automático se ha dicho harto, el procedimiento esta en los comentarios más atrás con fotos

Enviado desde mi SM-G973F mediante Tapatalk
Perdón amigo pero no tenia idea. Lo del 2do archivo sigue siendo una incógnita de porque me pasaba ese error de actualización, lo que hice fue restablecer de fabrica y luego aplique el archivo 2 sin problemas( antes de eso lo trate de instalar como 5 veces y nada funcionaba), con respecto a no tener Internet efectivamente era el apn en automático, asique muchas gracias a todos lo que me ayudaron y se dieron la molestia de responder, ahora voy a Intentar hacerlo en otro router b2368 si surge algún inconveniente les comento, saludos y gracias.😄 Les adjunto una foto de la velocidad que tengo actualmente.
Screenshot_20200628_014927_com.android.chrome.jpg
 

Enur

Miembro Activo
P
Perdón amigo pero no tenia idea. Lo del 2do archivo sigue siendo una incógnita de porque me pasaba ese error de actualización, lo que hice fue restablecer de fabrica y luego aplique el archivo 2 sin problemas( antes de eso lo trate de instalar como 5 veces y nada funcionaba), con respecto a no tener Internet efectivamente era el apn en automático, asique muchas gracias a todos lo que me ayudaron y se dieron la molestia de responder, ahora voy a Intentar hacerlo en otro router b2368 si surge algún inconveniente les comento, saludos y gracias.😄 Les adjunto una foto de la velocidad que tengo actualmente. Ver adjunto 6128
Foto equivocada jajaja
Screenshot_20200628_102747_org.zwanoo.android.speedtest.jpg
 

wsaa123

Miembro Activo
Hola queria consultar algo, sucede que yo lo necesito conseguir desbloqueado porque no hay banda 42 por lo que averigue.
y queria saber que internet le colocan si lo desbloqueo es un internet con limitaciones de datos ? o alguien usa ilimitado como si fuese internet fibra/adsl ?? saluds
 

Kr3nk1

Miembro Activo
Consulta, el chip del plan imitado de entel solo funciona con la banda 42 o al desbloquearlo puedo usar las demás en 4g?
 
Subir