Modo Bridge Entel Fibra

d3m0ny0

Miembro Regular
Hola, puta cabros toy pal loli calentándome la cabeza tratando de dejar en modo puente el huawei que instalan los de entel fibra óptica. El modelo que dejaron es el Huawei hg8245w5, al que pude ingresar mediante clave de instalador, sin embargo no se que estoy haciendo mal con las modificaciones de las vlan que no puedo levantar la inet desde mi router asus ac68p.
Si alguien pudo hacerlo porfa rájense con el método pa no seguir calentándome el mate.

da58f32f8d33b3b05a5702c793f24221.jpg



Enviado desde mi iPhone utilizando Tapatalk
 

siribarren

Simón Iribarren
Hoy intenté llamar a Entel para que me desactivaran el CGNAT.

Lamentablemente, comunicacionalmente "entré mal", con un operador que, al querer explicarle lo que necesitaba quería "mandarme a un técnico a la casa a abrir el puerto, porque para abrir puertos se requería una visita técnica".

Simplemente le corté.

Mañana vuelvo a intentar llamar.

UPDATE: El pelotudo igual agendó la visita, para pasado mañana de 2 a 7. Voy a recibir al técnico, en una de esas tengo suerte.

Cómo te fue?
A qué numero llamaste?
Yo llamé al 600 3700 105 y me fue la raja.
 
Upvote 0

UndertakerCL

Miembro Activo
Hola a todos! Muchas gracias por la información! Pude desactivar correctamente el CGNAT llamando al 107, escalaron el tema y luego de un día me llamaron y confirmaron el cambio. Sin embargo, y leyendo toda la información de más arriba y sobretodo la más reciente, tengo un par de dudas:
1. Efectivamente, luego del reinicio del modem (creo que fue ahi) dejé de recibir IP en IPV6... de hecho en la configuración del router aparece como "disconnected" la conexión IPV6.
2. El router, en la sección System Information > Service Provisioning Status ahora falla en el paso número 2; igualmente, tengo conexión a internet normal, por lo que no se que podría significar eso.
Captura de Pantalla 2020-10-05 a la(s) 08.41.23.png

3. Por último, no soy cliente antiguo y tengo internet Fibra 500 hace como 1 mes... haciendo pruebas de velocidad al inicio a la semana o dos de haber instalado, era más "fácil" llegar a la velocidad contratada pero sin embargo, ahora último con suerte llego a los 400Mbps... hay algo de mi lado que pueda hacerse? se sabe de algún problema "masivo" que este afectando las velocidades o algo así?

Finalmente agradecer la disposición y buena onda! Saludos y gracias nuevamente!
 
Upvote 0

siribarren

Simón Iribarren
3. Por último, no soy cliente antiguo y tengo internet Fibra 500 hace como 1 mes... haciendo pruebas de velocidad al inicio a la semana o dos de haber instalado, era más "fácil" llegar a la velocidad contratada pero sin embargo, ahora último con suerte llego a los 400Mbps... hay algo de mi lado que pueda hacerse? se sabe de algún problema "masivo" que este afectando las velocidades o algo así?

Finalmente agradecer la disposición y buena onda! Saludos y gracias nuevamente!

Yo opté por mi salud mental y puse un cable UTP CAT7 directo al ONT. Nunca un drama. ¿Tienes dramas con WIFI? ¿5Ghz?
 
Upvote 0

UndertakerCL

Miembro Activo
Yo opté por mi salud mental y puse un cable UTP CAT7 directo al ONT. Nunca un drama. ¿Tienes dramas con WIFI? ¿5Ghz?
Claro, por cable la verdad que si da toda la velocidad, es por wifi (5ghz) que no y si bien es entendible, el tema es que hace un tiempo daba mejores velocidades que ahora... ahora por wifi promedio los 350 y antes digamos que los 480. Que puede ser? Cantidad de dispositivos? Canal de transmision? Protocolo de seguridad?

saludos y gracias!
 
Upvote 0

siribarren

Simón Iribarren
Claro, por cable la verdad que si da toda la velocidad, es por wifi (5ghz) que no y si bien es entendible, el tema es que hace un tiempo daba mejores velocidades que ahora... ahora por wifi promedio los 350 y antes digamos que los 480. Que puede ser? Cantidad de dispositivos? Canal de transmision? Protocolo de seguridad?

saludos y gracias!

Que canal estás usando? Dicen que los UNII-1 (que creo son entre 30 y 40 y algo, no tengo el dato exacto) son los mejores. En OSX uno puede diagnosticar el canal más libre, no se en otros SO.

Entiendo que WPS no tiene mucho que ver con la velocidad pero si quieres salir de dudas, deshabilita WPS y deja acceso con Mac Address y ve cómo anda.

Lo otro es lo típico, micro-ondas cerca o muchos dispositivos


Sent from my iPhone using Tapatalk
 
Upvote 0

UndertakerCL

Miembro Activo
Que canal estás usando? Dicen que los UNII-1 (que creo son entre 30 y 40 y algo, no tengo el dato exacto) son los mejores. En OSX uno puede diagnosticar el canal más libre, no se en otros SO.

Entiendo que WPS no tiene mucho que ver con la velocidad pero si quieres salir de dudas, deshabilita WPS y deja acceso con Mac Address y ve cómo anda.

Lo otro es lo típico, micro-ondas cerca o muchos dispositivos


Sent from my iPhone using Tapatalk
Muchas gracias por los tips! Revisé la herramienta de diagnostico en un Mac y dice que el mejor canal es el 151 pero en el router de Entel fibra puedo elegir hasta el 64... o debo cambiar el país para que me muestre los otros???

Saludos y gracias nuevamente!
 
Upvote 0

UndertakerCL

Miembro Activo
Muchas gracias por los tips! Revisé la herramienta de diagnostico en un Mac y dice que el mejor canal es el 151 pero en el router de Entel fibra puedo elegir hasta el 64... o debo cambiar el país para que me muestre los otros???

Saludos y gracias nuevamente!
Sorry, ya cache que cambiando el país puedo ver mas canales.

Saludos y gracias.
 
Upvote 0

bjjrulez

Miembro Activo
Después de varias semanas de uso, se ve bien sostenida la banda ancha de Entel. Cambia la vida vs. los miserables 16Mbps de upload de VTR... Mi consumo de los últimos 24h (en mayoría torrents y Google Drive):
1602154962846.png


1.2TB son por ejemplo 20 archivos remuxes de BluRay 4K, es decir, copia bit for bit de la señal original.
 
Upvote 0

siribarren

Simón Iribarren
Después de varias semanas de uso, se ve bien sostenida la banda ancha de Entel. Cambia la vida vs. los miserables 16Mbps de upload de VTR... Mi consumo de los últimos 24h (en mayoría torrents y Google Drive):
Ver adjunto 8965

1.2TB son por ejemplo 20 archivos remuxes de BluRay 4K, es decir, copia bit for bit de la señal original.

En cuánto tiempo?
En algún momento pensé que iban a limitar el contrato.
 
Upvote 0

Jolo

Fanático
Señores,

Me he estado dando cuenta que en www.fast.com (Netflix) y en los speedtest.net de Entel a servidores de ISPs, me marca la velocidad contratada (940/400 Mbps).

Sin embargo, en cualquier otro servidor de speedtest.net, como Convergia Telecom, Orbyta, etc., me marca velocidades muy por debajo de lo contratado.

Siento que nos están viendo la cara...
 
Upvote 0

siribarren

Simón Iribarren
Señores,

Me he estado dando cuenta que en www.fast.com (Netflix) y en los speedtest.net de Entel a servidores de ISPs, me marca la velocidad contratada (940/400 Mbps).

Sin embargo, en cualquier otro servidor de speedtest.net, como Convergia Telecom, Orbyta, etc., me marca velocidades muy por debajo de lo contratado.

Siento que nos están viendo la cara...

Y con VPN?
Tengo el mismo enlace de 940/400 y uso VPN Avast y probé en Brasil y Miami y esto me dio.
Raro que con Convergia y Orbyta (sin VPN y via cable UTP 7) me pasó lo mismo que indicas:

Mmmmmmmm
Mmmmmm
🤔
 

Archivo adjunto

  • Screen Shot 2020-10-13 at 11.37.49.png
    Screen Shot 2020-10-13 at 11.37.49.png
    211,5 KB · Visitas: 61
  • Screen Shot 2020-10-13 at 11.35.30.png
    Screen Shot 2020-10-13 at 11.35.30.png
    256,6 KB · Visitas: 60
  • Screen Shot 2020-10-13 at 11.40.22.png
    Screen Shot 2020-10-13 at 11.40.22.png
    279,4 KB · Visitas: 64
  • Screen Shot 2020-10-13 at 11.41.30.png
    Screen Shot 2020-10-13 at 11.41.30.png
    247,5 KB · Visitas: 61
Upvote 0
La página que menos confío es fast.com a veces me llega marcar sobre los 2Gbits siendo que tengo un puerto gigabit ethernet de hasta 1G, u otras veces marcas valores demasiados altos con un enlace de hasta 900 mbps (Movistar)

Fast maquilla los valores

Enviado desde mi LYA-L29 mediante Tapatalk
 
Upvote 0

Jolo

Fanático
La página que menos confío es fast.com a veces me llega marcar sobre los 2Gbits siendo que tengo un puerto gigabit ethernet de hasta 1G, u otras veces marcas valores demasiados altos con un enlace de hasta 900 mbps (Movistar)

Fast maquilla los valores

Enviado desde mi LYA-L29 mediante Tapatalk

...o Entel le da máxima priodidad para que no falle nunca ese test, siendo que el resto de su Internet es como la mierda...
 
Upvote 0

pitzyper

Online
La página que menos confío es fast.com a veces me llega marcar sobre los 2Gbits siendo que tengo un puerto gigabit ethernet de hasta 1G, u otras veces marcas valores demasiados altos con un enlace de hasta 900 mbps (Movistar)

Fast maquilla los valores

Enviado desde mi LYA-L29 mediante Tapatalk

Eso es por el buffer del navegador. Fast.com usa los servidores de Netflix.
 
Upvote 0

Juanchisimo

Miembro Regular
Hoy me instalaron Entel FTTH de 250m en maipu, funciona bien en velocidad, quede con CG-NAT en ipv4 y con ipv6 habilitado, aunque todos mis host quedaron expuestos con ipv6 publica lo que me parece super peligroso
 
Upvote 0

UndertakerCL

Miembro Activo
Hoy me instalaron Entel FTTH de 250m en maipu, funciona bien en velocidad, quede con CG-NAT en ipv4 y con ipv6 habilitado, aunque todos mis host quedaron expuestos con ipv6 publica lo que me parece super peligroso
Si pides que te dejen con una IP pública en ipv4, cuéntanos si quedas SIN ipv6... A mi me pasó y a algunos en este post parece que también.

Saludos!
 
Upvote 0

UndertakerCL

Miembro Activo
A mi me desactivaron CGNAT, y quedé solo con IPv4.
Pareciera ser que no pueden dejarte con una IP pública y con una IPV6... con mi conocimiento rudimentario en el tema, pienso que el "router" que entrega las IPs bajo CGNAT es el que entrega también las IPV6 y al pedir quedar con una IP pública y "saltarse" ese "router" CGNAT, ya no hay acceso a IPs en ese protocolo... Ahora, afecta realmente en algo para el uso doméstico el no tener una IP asignada en ese protocolo?

Saludos.
 
Upvote 0
Subir