Le cuesta la partida en el primer arranque

Tbon

Captain
Miembro del Equipo
Fundador
ADMIN
Se incorporó
20 Enero 2004
Mensajes
12.740
Para dar cierre al misterio, hoy instalamos la bateria y se solucionaron todos los dramas, agradecido de sus recomendaciones cabros! 👍
 

toporil.mecanica

Fanático
Se incorporó
2 Abril 2009
Mensajes
1.258
La bateria ya cambiada es una parte de la solucion , faltando el por que paso . Dejarlo hasta ahi , es similar a cerrar los ojos y esperar que todo vaya ok . Si la causa se investiga el problema no se repetira .


Para el que quiera darle la vuelta al problema , hare 2 suposiciones en busca de las causas :

1) la bateria puede que teniendo sus años aun estuviera buena , solo faltandole una carga lenta , y la causa de la poca energia sea , que el auto pasaba harto tiempo sin uso ( consumos parasitos ) y al tener start /stop y usarlo en cada semaforo se comieron la bateria . Algo comun en auto de mujeres , el parar el motor en cada semaforo y mas en invierno .
Una solucion puede ser el desconectar el star /stop en tiempos frios .


2) Las cuarentenas haran que el auto apagado , este en stand by consumiendo la corriente de la alarma , radio y memorias ( consumos parasitos ) , al estar varias semanas sin uso . Al encender el alternador trata de cargar , pero la quimica de la bateria muy gastada , no se recupera bien . Cargandose a la mitad ( por dar un valor ) , pudiendo quedar bajo el minimo del amperaje para las partida en frio , castigada mas por las bajas de temperaturas .
Una solucion es comprar un cargador de bateria pequeño , de no mas de 2 amper , asi tener un regimen de carga lenta que pueda recuperar la bateria bien y al 99% .
 

Tbon

Captain
Miembro del Equipo
Fundador
ADMIN
Se incorporó
20 Enero 2004
Mensajes
12.740
Solo para ajustar tus escenarios toporil, mi señora ocupa el auto todos los dias (trabaja en salud) y el auto no tiene start/stop
 

Cosme

Gold Member
Se incorporó
27 Febrero 2005
Mensajes
7.402
Solo para ajustar tus escenarios toporil, mi señora ocupa el auto todos los dias (trabaja en salud) y el auto no tiene start/stop
M96n16P.gif


y que dijo el otroooooo
 

EITSAEB

Team Peacemaker Hater
Se incorporó
10 Septiembre 2006
Mensajes
4.535
Solo para ajustar tus escenarios toporil, mi señora ocupa el auto todos los dias (trabaja en salud) y el auto no tiene start/stop
midieron carga con luces encendidas cierto?. Si alternador está OK, batería nueva == asunto arreglado.
 

Nerv

G.
Se incorporó
29 Agosto 2006
Mensajes
447
Qué doctor House, Toporil si q es brígido. No sé cómo duerme este hombre sin resolver los misterios del universo.
 

clusten

ADMIN
Miembro del Equipo
ADMIN
Se incorporó
1 Julio 2007
Mensajes
5.567
La bateria ya cambiada es una parte de la solucion , faltando el por que paso . Dejarlo hasta ahi , es similar a cerrar los ojos y esperar que todo vaya ok . Si la causa se investiga el problema no se repetira .


Para el que quiera darle la vuelta al problema , hare 2 suposiciones en busca de las causas :

1) la bateria puede que teniendo sus años aun estuviera buena , solo faltandole una carga lenta , y la causa de la poca energia sea , que el auto pasaba harto tiempo sin uso ( consumos parasitos ) y al tener start /stop y usarlo en cada semaforo se comieron la bateria . Algo comun en auto de mujeres , el parar el motor en cada semaforo y mas en invierno .

Una solucion puede ser el desconectar el star /stop en tiempos frios .
No puedo dejar de consultar: ¿Por qué es comun en autos de mujeres?

En mi auto al menos, no diferencia sexo y si tengo que evaluar el comportamiento del start / stop, a mi se me activa más que mi señora (en semaforo presiono más el freno que mi señora). Otro punto, al menos con mi señora, es que le carga que se apague el motor, por lo que al partir, tiene la costumbre de apagar el start - stop.
 

Tbon

Captain
Miembro del Equipo
Fundador
ADMIN
Se incorporó
20 Enero 2004
Mensajes
12.740
midieron carga con luces encendidas cierto?. Si alternador está OK, batería nueva == asunto arreglado.

Si, tambien estaba preocupado que el alternador estuviera bueno, la medicion lo confirmó.
 

Tucson

Maldito Lisiado
Miembro del Equipo
MOD
Se incorporó
24 Agosto 2005
Mensajes
1.427
Los síntomas son por batería. Cambio la batería y no presento más el problema.

¿que esperas que haga? ¿Desarmar el auto y probar cada pieza en un ambiente controlado para llegar a la misma conclusión?
classic toporil. :daleoh


la bateria estaba mala y punto sobretodo cuando tiene mas de dos años. Me paso dos veces en que en la mañana la bateria estaba mas pajera y a medida que todo se calentaba en el vano motor, todo andaba joya hasta que un dia no anduvo mas jajajaja

Eso pasa porque las baterias se empiezan a soltar por dentro o las placas ya no hacen su pega e incluso algunas hacen corto interno. Cuando el alternador carga mas de lo necesario (cuando el regulador de voltaje muere) las baterias mueren rapidito, en una semana o menos ya te puedes ir despidiendo de la bateria (me paso con el R5) asi que nada.... que bueno que se haya solucionado el tema :zippybye
 

dark_march

Miembro Activo
Se incorporó
22 Marzo 2009
Mensajes
8
No intereso descubrir la causa del problema .

Pero toporil, una batería sufre desgaste. Nunca volverán a la misma carga máxima que tenian antes.

Al igual que los componentes mecánicos, cuando estan gastados solo queda cambiarlos. O acaso si se te quema una ampolleta vas a desarmar todo el circuito eléctrico, cambiar bateria, cables, computador, etc????
 
Subir