Kgso (auto) nivel weon weon, weon weon....:)

Aldebaran®

OC/***/MDBX user
Estimados, recurro a su sapiensa por el tremendo condoro que me mande, bueno, dos condoros.

Vehículo: Gran Nomade 2008 GN3 v6 2.7 4x4 automático (-NO XL7-) con transponder

En marzo, cuando comenzó la pandemia comencé a trabajar desde casa, por lo cual el GN estuvo unas buenas semanas detenido..
Un día de abril (tome coraje....), cuando tuve que hacer un tramite temprano me di cuenta que el auto no partía (problema de batería), así que puse otro al lado, enchufe cables y encendí.

Después de un par de segundo di contacto al Gran Nomade y nada. me baje, me metí al otro suv, acelere, volví al GN y volví a encender y...nada
Pensé, tal vez los cables no están agarrando bien los bornes y me dispuse a apretarlo y... Oh My Gosh... los cables estaban caliente y al revés.

Por la $%&%$"%& me dije para mi, puta que soy weon weon.

Puse los cables del lado correcto para terminar de cargar en parte la bateria... pero ya había muerto casi todo. Me hice el weon cuando mi señora me pregunto que por que me demoraba tanto y que le desocupara luego el otro auto para irse al trabajo.

El GN partió con la llave puesta (tienen ignicion por acercamiento y el transponder es una cajita que en su interior guarda la llave) pero ya no tenia luces interiores, ni radio, ni computador, ni centralizado ( y de paso ya veia que tampoco dinero en mis bolsillos), revise todos los fusibles, los cambie y nada, todo muerto.

Mas encima, para rekgrla, tres días después, perdí el único transponder que tenia, menos mal que aun tengo la única llave (ya saque copia)

Ese mismo fin de semana, un mecánico le metió scaner, pero me indico que no había señal de la centralita.

He estado buscando por cielo mar y tierra un computador de ese modelo, pero son muuuuuuyyyyy escasos y me dijeron que en el sector de 10 de julio había un taller especialista en computadores de vehículos.

¿Alguien sabe de dicho taller?
¿Sera posible hacer algo considerando que ya no cuento con el transponder?
¿Lo vendo por partes y piezas?

Por cierto, como anda sin computador esta chupando mas que yo, si antes daba 6kmxL en ciudad hoy con suerte me da 4. y con el cariño que le tengo....
 

Tbon

Bonjour?
Miembro del Equipo
Fundador
ADMIN
Trata de conseguirte el numero de parte o sacale una foto para buscarla en ebay.
.
De todas formas aun teniendo el computador correcto es posible que requiera una reprogramación en la marca
 

Audrey

Umbridge
Chuta, segunda persona que conozco que se echa el computador del auto por no conectar bien los cables al hacer puente/poner un partidor.

Suerte.
 

Eliezar

mi gato :D
sinceridad ante todo

Enviado desde mi SM-A715F mediante Tapatalk
 

ayn

MOD
Miembro del Equipo
MOD
revisa los maxifusibles del compartimiento motor, los autos tienen 2 computadores, los que manejan la red CAN, probablemente el que fallo y el que maneja el motor conocido como ECU, ese debe estar bien, y probablmente el otro esta con fallas, lamentablmente en varias marcas este computador que maneja la red can esta codificado con el VIN del auto, por lo que tienes 2 opciones:

1.- Comprar uno "Virgen" al faricante y que en el concesionario te lo configuren.
2.- Comprar uno usado y que alguien muy capo pueda cambiar en el chip respectivo esa codificacion.

Yo hace años tuve un problema similar con un citroenxsara y un compadre seco en electronica me lo arreglo, al mio s le habian corroido unas pistas que el loco rehizo

Saludos
 

gab0

Jeepero asfáltico
Eso mismo, para que arranque la ECU debe estar buena. Lo otro son esos fusibles principales, en una de esas esos jodieron y por eso perdiste los sistemas eléctricos anexos (pero el motor anda)

saludos
 

ayn

MOD
Miembro del Equipo
MOD
pucha amigo, le sale mejor camuflar la pana lo mejor posible con chapucería electrica y venderlo, nunca mas quedará bien ese autito.

[NOTA_MENTAL]
Nunca comprarle nada a este usuario.
[/NOTA_MENTAL]
 

k1kee

Fanático
revisa los maxifusibles del compartimiento motor, los autos tienen 2 computadores, los que manejan la red CAN, probablemente el que fallo y el que maneja el motor conocido como ECU, ese debe estar bien, y probablmente el otro esta con fallas, lamentablmente en varias marcas este computador que maneja la red can esta codificado con el VIN del auto, por lo que tienes 2 opciones:

1.- Comprar uno "Virgen" al faricante y que en el concesionario te lo configuren.
2.- Comprar uno usado y que alguien muy capo pueda cambiar en el chip respectivo esa codificacion.

Yo hace años tuve un problema similar con un citroenxsara y un compadre seco en electronica me lo arreglo, al mio s le habian corroido unas pistas que el loco rehizo

Saludos

Creo q lo q falló aquí seria la BCM. Y tiene q ir hermanada con la ecu si compras una nueva.


Enviado desde mi iPhone utilizando Tapatalk
 

Aldebaran®

OC/***/MDBX user
Trata de conseguirte el numero de parte o sacale una foto para buscarla en ebay.
.
De todas formas aun teniendo el computador correcto es posible que requiera una reprogramación en la marca

Ya lo tengo, pero no he podido dar con el.



Chuta, segunda persona que conozco que se echa el computador del auto por no conectar bien los cables al hacer puente/poner un partidor.

Suerte.

Pucha, siempre he tenido el cuidado de hacerlo como corresponde: positivo con carga, positivo sin carga, negativo con carga, chasis sin carga
Pero justo la noche anterior estuve hasta tarde terminando un informe luego, me levante medio weon (pero el kgaso fue grande)


pucha amigo, le sale mejor camuflar la pana lo mejor posible con chapucería electrica y venderlo, nunca mas quedará bien ese autito.
Pucha, que lata que pienses de esa forma.
Estas listo para presentarte como candidato a politico.


revisa los maxifusibles del compartimiento motor, los autos tienen 2 computadores, los que manejan la red CAN, probablemente el que fallo y el que maneja el motor conocido como ECU, ese debe estar bien, y probablmente el otro esta con fallas, lamentablmente en varias marcas este computador que maneja la red can esta codificado con el VIN del auto, por lo que tienes 2 opciones:

1.- Comprar uno "Virgen" al faricante y que en el concesionario te lo configuren.
2.- Comprar uno usado y que alguien muy capo pueda cambiar en el chip respectivo esa codificacion.

Yo hace años tuve un problema similar con un citroenxsara y un compadre seco en electronica me lo arreglo, al mio s le habian corroido unas pistas que el loco rehizo

Saludos

Como la mayoria de los vehiculos, este tiene una caja de fusibles entre la bateria y la ecu y otra en el interior. Los cambie todos pero, se me fue haber reviado antes con un tester si estaban buenos, en una de esas puede que uno de ellos haya venido malo. Lo hare durante la proxima semana.

Tambien me llama la atencion eso que el auto enciende y pasa las marchas sin problemas.

Lo que funciona
El auto enciende con llave puesta
Las ventanas suben y bajan sin problemas
El cuentakilometros funciona y sigue maracando, el trip funciona mientras esta encendido pero al apagarlo vuelve a cero
El Sunroof tambien funciona
Las luces, intermitentes, limpiaparabrisas tambien funcionan.
Las marchas pasan sin problemas (automatico)
El conector 12v de encendedor tambien funciona
ABS
Aire acondicionado
Espejos electricos


Lo que no funciona
La radio
Las luces interiores
Reloj de hora y temperatura
Crucero.
Cierre centralizado



Por cierto, ya me dieron el dato del taller en 10/7 www.leytonautomotriz.cl y se especializan en reparacion de ECU.
Si despues de revisar nuevamente los fusibles sigue igual lo llevare a dicho taller y les comentare como me fue.

Gracias a todos por sus respuestas MENOS a @DonNateh :zippypozo
 
Última modificación:

Aldebaran®

OC/***/MDBX user
Creo q lo q falló aquí seria la BCM. Y tiene q ir hermanada con la ecu si compras una nueva.


Enviado desde mi iPhone utilizando Tapatalk

No tenia idea de esto, siempre se prende cosas nuevas

 

sndestroy

Adicto al azúcar
Si es la BCM, podrías buscar alguien que repare el bicho. Al menos para las ECUs existe gente dedicada a eso, y si bien no es barato es mejor que pagar un riñón por un nuevo módulo.


pucha amigo, le sale mejor camuflar la pana lo mejor posible con chapucería electrica y venderlo, nunca mas quedará bien ese autito.
La esencia del sHiLeNo en un sólo post :rolleyes
 

ayn

MOD
Miembro del Equipo
MOD
Dwpende de la marca, en citroen peugeot se llama BSI

En mi caso no funcionaba el intermitente derecho, derepente el limpiaparabrisas funcionaba solo, y un par de cosas mas que no recuerdo, pero el problema era la BSI, por ahi anda mi historia que fue tragica, por llevarla primero donde un compadre que supuestamente arreglaba estas cosas que resulto ser un chanta de primera Basilio Kejaya Ansorena se llama el csm. Pero con una mantencion como corresponde con alguien que si cachaba del tema quedo como nueva.

Saludos!

Enviado desde mi SM-G950F mediante Tapatalk
 

Tbon

Bonjour?
Miembro del Equipo
Fundador
ADMIN
Dwpende de la marca, en citroen peugeot se llama BSI

En mi caso no funcionaba el intermitente derecho, derepente el limpiaparabrisas funcionaba solo, y un par de cosas mas que no recuerdo, pero el problema era la BSI, por ahi anda mi historia que fue tragica, por llevarla primero donde un compadre que supuestamente arreglaba estas cosas que resulto ser un chanta de primera Basilio Kejaya Ansorena se llama el csm. Pero con una mantencion como corresponde con alguien que si cachaba del tema quedo como nueva.

Saludos!

Enviado desde mi SM-G950F mediante Tapatalk

Tirate el dato!
 

Wasawsky

Escape from Tarkov Noob
Miembro del Equipo
MOD
pucha amigo, le sale mejor camuflar la pana lo mejor posible con chapucería electrica y venderlo, nunca mas quedará bien ese autito.
:naster
Sugiero restringir el acceso a compra y venta a este individuo :lezippy

On topic, mis mejores vibras para que el OP logre solucionar el problema del regalón.
 

ayn

MOD
Miembro del Equipo
MOD
Solo tengo un correo y un telefono que data del año 2011, pero no se si todavia mantendra los mismos datos, ojala siga manteniendo el mismo, estuve buscando el post que hice en CHW en el año 2011, pero me parece que con la limpieza se perdio.

electronico.automotriz[arroba]hotmail.com Fernando Alfaro : 97972804
 
Subir