Auto parte con puente, si lo apagas muere

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
Buenas noches! Les comento que mi Corolla del 92 tiene un problema, el auto está muerto, si le haces puente, el auto parte y puedes andar, el alternador carga porque la batería con el auto ya andando pasa los 13 volts y sube a medida que lo aceleras o si le metes el chupete, pero al apagarlo luego de haber manejado un rato, el auto muere al tiro, no parte más. Cabe decir que la batería tira 10.6 volts cuando lo apagas, funcionan las luces de dentro, se ven poco pero funcionan, el motor no parte ni hace el ruido de tratar.
¿Debo cambiar la batería?
Pd: La batería tiene unos 6 meses de antigüedad.
 

homero_nixon

Gold Member
Se incorporó
11 Septiembre 2006
Mensajes
2.649
la bateria esta mala, o esta descargada, cargala y revisa el voltaje a los dias siguientes
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
la bateria esta mala, o esta descargada, cargala y revisa el voltaje a los dias siguientes
Si la cargo haciendo puente, el auto sirve y puedo andar tranquilamente, pero después apago el auto y se descarga de una. Leí en un foro gringo que podía ser una celda mala o algo así.
 

Tucson

Moin Moin!
Miembro del Equipo
MOD
Se incorporó
24 Agosto 2005
Mensajes
1.981
la bateria tiene las caldas en corto. cambiala
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
Y puede ser que el alternador esté dando problemas y se pitió la batería?

Saludos
No sé, espero que no. Me saldría un ojo de la cara comprar un alternador nuevo y la mano de obra también. Soy estudiante y económicamente se me hace complicado. Espero sea la batería.
 

Tucson

Moin Moin!
Miembro del Equipo
MOD
Se incorporó
24 Agosto 2005
Mensajes
1.981
Y puede ser que el alternador esté dando problemas y se pitió la batería?

Saludos
buen punto,

@amaromorte lleva el auto a cualquier lugar decente donde vendan baterias, antes de venderla hacen las pruebas necesarias en el auto. Pero claro seguro te preguntarás, como llevoel auto que no se mueve? Pues llamalos y que vengan a domicilio.... Llegan con la bateria adecuada, prueban todo antes y ya está

una lata lo que te paso, si es que fuera alternador no te queda otra que repararla, como puede que la bateria haya muerto de vieja nomas, a mi me ha pasado ya un par de veces que las baterias mueren sin dar aviso.
 
Última modificación:

hadz

Miembro Regular
Se incorporó
17 Mayo 2012
Mensajes
74
Como ya dijeron varios, pareciera ser que el problema es la batería, como dices que el alternador entrega los 13V y aumenta al acelerar, ese sistema está ok.

Si quieres sacarte la duda puedes llevar la batería a algún taller donde carguen baterías, idealmente en carga lenta, si ya con eso no es capaz de mantener al menos 12V por un día es que definitivamente está mala.
 

Tucson

Moin Moin!
Miembro del Equipo
MOD
Se incorporó
24 Agosto 2005
Mensajes
1.981
Como ya dijeron varios, pareciera ser que el problema es la batería, como dices que el alternador entrega los 13V y aumenta al acelerar, ese sistema está ok.

Si quieres sacarte la duda puedes llevar la batería a algún taller donde carguen baterías, idealmente en carga lenta, si ya con eso no es capaz de mantener al menos 12V por un día es que definitivamente está mala.

que aumente esta bien, un alternador deberia cargar como 13.6v y no mas alla de 14 y algo (ponle 14.7) ... mas alla esta friendo baterias
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
Como ya dijeron varios, pareciera ser que el problema es la batería, como dices que el alternador entrega los 13V y aumenta al acelerar, ese sistema está ok.

Si quieres sacarte la duda puedes llevar la batería a algún taller donde carguen baterías, idealmente en carga lenta, si ya con eso no es capaz de mantener al menos 12V por un día es que definitivamente está mala.
Muchas gracias, voy a cachar eso. Sabes de algún sitio donde hagan eso en Santiago.
 

Ariadno

Pajarito Viejo
Se incorporó
5 Diciembre 2008
Mensajes
494
0,56 segundos segun google
 

_V

The Hateful Wish
Se incorporó
11 Abril 2008
Mensajes
2.617
Buenas noches! Les comento que mi Corolla del 92 tiene un problema, el auto está muerto, si le haces puente, el auto parte y puedes andar, el alternador carga porque la batería con el auto ya andando pasa los 13 volts y sube a medida que lo aceleras o si le metes el chupete, pero al apagarlo luego de haber manejado un rato, el auto muere al tiro, no parte más. Cabe decir que la batería tira 10.6 volts cuando lo apagas, funcionan las luces de dentro, se ven poco pero funcionan, el motor no parte ni hace el ruido de tratar.
¿Debo cambiar la batería?
Pd: La batería tiene unos 6 meses de antigüedad.
Sacaste el premiado, la batería debe estar haciendo corto internamente (las celdas).
10.6v no alcanza para que el auto arranque.
Si fuera alternador quedarías tirando mientras andas, por que se acabaría la batería y por ende la chispa.
 

_V

The Hateful Wish
Se incorporó
11 Abril 2008
Mensajes
2.617
En todo caso ¿De que marca es la batería?

Harto mala la cuea para que te dure 6 meses.
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
En todo caso ¿De que marca es la batería?

Harto mala la cuea para que te dure 6 meses.
Es una varta de 45ah y 490cca.
Igual mi abuelo es medio pillo y a veces se mete al auto y toquetea todas las cosas entonces debe haber dejado algo prendido y nos dimos cuenta tarde. Antes de que dejara el auto en la casa sin usar funcionaba sin ningún problema, subía los cerros de Viña y Valpo como la espuma, lo dejé en casa y a las 3 semanas nos dimos cuenta que estaba muerto y lo seguimos dejando ahí muerto.
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
Sacaste el premiado, la batería debe estar haciendo corto internamente (las celdas).
10.6v no alcanza para que el auto arranque.
Si fuera alternador quedarías tirando mientras andas, por que se acabaría la batería y por ende la chispa.
Claro, leí si fuera el alternador no debería de poder ni ir a la esquina con el auto, se apagaría de una. Pero di vueltas por avenidas y calles.
 

amaromorte

Miembro Activo
Se incorporó
20 Junio 2022
Mensajes
9
0,56 segundos segun google
Gracias, voy a cachar que onda. Saqué la batería del auto y la dejé cargando con un cargador portátil que teníamos en la casa. Va por 11.90 volts, dejo que llegue a 12 y algo y voy a probar. Si no funciona, llamaré a los datos que me diste. Muchísimas gracias!
 
Subir