Autos Problema con la consola de A/C en el Subaru Legacy

Discusión en 'Automóviles y Motos' iniciado por K.D.S, 11 Sep 2017.

Suscripciones al tema:
Este tema está siendo suscrito por: 6 usuarios.
  1. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    No me funciona el modulo del aire A/C ni tampoco el boton para desempañar el vidrio de atras, tampoco suena ningun ventilador, hasta el viernes funcionaba todo, pero hoy no encendio, lo unico que hice el domingo fue dar contacto pq estaba probando los sapitos por que los destape aparte de eso nada mas, revise en el porta fusibles debajo el manubrio uno que dice A/C y tiene un fusible de 15a pero no se ve cortado, aparte de ese no se si va otro fusible, como se ve en la imagen la radio enciende, y las luces de la consola, pero el A/C no

    [​IMG]
     
  2. Pato

    Pato Guantómico. Staff ADMIN Old School

    Registrado:
    27 Oct 2010
    Mensajes:
    13,526
    Likes Recibidos:
    4,311
    Trofeos:
    148
    Ya que revisaste el tema de fusibles, y al parecer por ahí no va el problema, toca revisar el condensador y el compresor, no se me ocurre más nada.

    Saludos.
     
  3. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    Es que tampoco enciende ni deja pasar aire caliente sin encender el a/c es como que el modulo esta muerto, me tinca que lleva otro fusible o cago el modulo de la consola, pq como dije el boton para desempañar el vidrio de atras tampoco funciona
     
  4. Pato

    Pato Guantómico. Staff ADMIN Old School

    Registrado:
    27 Oct 2010
    Mensajes:
    13,526
    Likes Recibidos:
    4,311
    Trofeos:
    148
    Pucha, ni idea, no se me ocurre más. @Tbon o @Rudel quizás se manejen más,

    Saludos.
     
  5. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    LLegando a la casa sacare la radio y revisare si se solto algun cable pq aparte de eso no se que mas podria ser
     
  6. ALVARO_R

    ALVARO_R Jubilao de chw Old School Miembro Regular

    Registrado:
    24 Jun 2003
    Mensajes:
    265
    Likes Recibidos:
    49
    Trofeos:
    123
    si es que tienes climatizador, hay veces que el modulo de control se pega y debes resetar. busca algún tutorial, por lo menos en mi auto hay un tutorial que con x combinación de teclas del climatizador entra en modo de diagnostico, si el problema esta presente en el modulo de control ahí se debería ver reflejado. igual me llama la atención que no funcione la calefacción, algunos sistemas funcionan en conexión directa con el ventilador del radiador (este le proporciona la fuerza para que gire) de ser así la metodología de funcionamiento, puede que la correa que transmite la fuerza esté en mal estado o patinando.
     
  7. dertio.barcos

    dertio.barcos Dragon Trainer Miembro Regular

    Registrado:
    10 Nov 2014
    Mensajes:
    1,421
    Likes Recibidos:
    713
    Trofeos:
    148
    Checaste las lineas de aire para el control del clima, puede que alguna que viene de la parte de enfrente se haiga roto o desconectado

    Bueno no serían de aire como tal son mas de succión

    Enviado desde mi Hisense L675 mediante Tapatalk
     
  8. Rudel

    Rudel Overclockero retirado. Staff MOD Old School Miembro Regular

    Registrado:
    28 Oct 2004
    Mensajes:
    7,575
    Likes Recibidos:
    2,452
    Trofeos:
    198
    Hola,

    Aqui te dejo un link al manual del Legacy 2005, ahi a lo mejor encuentras un diagrama de circuito donde identificar los fusibles del A/C:

    https://1drv.ms/u/s!Ai6cuX3YQI261E9j0CPKHBA8u-ib

    Salu2
     
  9. Tbon

    Tbon All good in the hood Staff Fundador ADMIN Old School

    Registrado:
    20 Jan 2004
    Mensajes:
    10,276
    Likes Recibidos:
    518
    Trofeos:
    198
    Reemplaza el fusible para descartar que sea eso, revisa los cables, los conectores, etc..
     
  10. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    Cambie el fusible de 15a pero no paso nada, el relay que lleva en la caja dentro del motor, no lo pude sacar jaja pero ese me tinca que controla el compresor del A/C, en mi caso es el panel de control el que no enciende.
     
  11. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    cambie los 2, el fusible del interior y el relay de la caja del motor y nada, en la subaru me dijeron que puede ser una soldadura fria en el panel de control, me dieron un dato donde hacen reparaciones de ese tipo asi que mañana voy a preguntar cuanto sale o si sale mas a cuenta buscar una radio xD
     
    A Pato le gusta esto.
  12. Tbon

    Tbon All good in the hood Staff Fundador ADMIN Old School

    Registrado:
    20 Jan 2004
    Mensajes:
    10,276
    Likes Recibidos:
    518
    Trofeos:
    198
    Si es soldadura fria, quizas envolviendola en una toalla funcione (a lo rrod x360).

    Un lugar para revisar eso puede ser la clinica del.instrumento en portugal.

    Saludos
     
  13. K.D.S

    K.D.S Capo Miembro Regular

    Registrado:
    20 Jan 2006
    Mensajes:
    322
    Likes Recibidos:
    54
    Trofeos:
    133
    Pff 60 lucas por reparar la radio y no me aseguran que quede buena, mejor me busco una usadita y baratita
     
  14. dertio.barcos

    dertio.barcos Dragon Trainer Miembro Regular

    Registrado:
    10 Nov 2014
    Mensajes:
    1,421
    Likes Recibidos:
    713
    Trofeos:
    148
    Creo que te equivocaste de lugar bro

    Enviado desde mi Hisense L675 mediante Tapatalk
     

Compartir!

Share
Loading...