No se puede llegar al foro desde Telegram a Tapatalk.

Tema en 'Servicio al cliente' comenzado por Sago7, 4 de Marzo de 2019.

Watchers:
This thread is being watched by 5 users.
  1. Sago7

    Sago7 Dark Side's Consultant Old School Miembro Regular

    Se incorporó:
    5 de Julio de 2006
    Mensajes:
    3.433
    Me gusta recibidos:
    1.349
    Puntos de trofeos:
    198
    Eso.

    No se si a alguien mas le pasa, pero cuando aparecen los links del foro en los mensajes de Telegram, al darle clic se abre Tapatalk, pero indicando que no se puede acceder al tema por permisos.

    Seré yo?

    [​IMG]
     
  2. miguelwill

    miguelwill Matrix Operator Miembro del Equipo MOD Old School Miembro Regular

    Se incorporó:
    23 de Febrero de 2004
    Mensajes:
    9.436
    Me gusta recibidos:
    1.434
    Puntos de trofeos:
    198
    otro por acá
    no sé si @Zuljin lo habrá probado , pero quizás algo le falta a la URL para que tapatalk lo reconozca correctamente

    Enviado desde mi TA-1039 mediante Tapatalk
     
  3. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    Acabo de probar reenviandome este mismo link al cel y abriéndolo con Tapatalk y funciona.

    ¿Te pasa con todos los foros?

    Enviado desde mi Redmi Note 5A Prime mediante Tapatalk
     
  4. Sago7

    Sago7 Dark Side's Consultant Old School Miembro Regular

    Se incorporó:
    5 de Julio de 2006
    Mensajes:
    3.433
    Me gusta recibidos:
    1.349
    Puntos de trofeos:
    198
    Es cuando abro el link directamente desde Telegram. Igual intente copiar el link a una nota, abrirlo con Tapatalk, mismo resultado :s
     
  5. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    Yo lo que hago es hacerle click al link y cuando me pregunta con que abrirlo le dijo "Tapatalk".

    ¿A alguien más le pasa?
     
  6. miguelwill

    miguelwill Matrix Operator Miembro del Equipo MOD Old School Miembro Regular

    Se incorporó:
    23 de Febrero de 2004
    Mensajes:
    9.436
    Me gusta recibidos:
    1.434
    Puntos de trofeos:
    198
    a mí me da el error de la imagen adjunta[​IMG]

    Enviado desde mi TA-1039 mediante Tapatalk
     
  7. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    ¿Qué versión de Tapatroll tienen? Yo tengo la 8.1.8.
     
  8. miguelwill

    miguelwill Matrix Operator Miembro del Equipo MOD Old School Miembro Regular

    Se incorporó:
    23 de Febrero de 2004
    Mensajes:
    9.436
    Me gusta recibidos:
    1.434
    Puntos de trofeos:
    198
    la misma por acato
    usando el nokia 6 (android puro)
     
  9. Pato

    Pato El primero con su Nick REPORTERO Old School Miembro Regular

    Se incorporó:
    27 de Octubre de 2010
    Mensajes:
    15.197
    Me gusta recibidos:
    6.078
    Puntos de trofeos:
    148
    Es un tema de permisos. @Zuljin no tiene problemas por ser administrador, ergo, deben revisar la configuración del canal de telegram.
     
  10. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    Aaahhh. Ya, voy a ver la configuración en el panel. Si está huea caga y nos transformarmos en overclockers es porque apreté mal un botón.

    Enviado desde mi Redmi Note 5A Prime mediante Tapatalk
     
  11. dwyer

    dwyer Sonidista-Computin Old School Miembro Regular

    Se incorporó:
    10 de Mayo de 2005
    Mensajes:
    1.300
    Me gusta recibidos:
    292
    Puntos de trofeos:
    198
    También, mismo problema

    Saludos [​IMG][​IMG]

    Enviado desde mi ANE-LX3 mediante Tapatalk
     
  12. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    ¿Les pasa de siempre o fue desde hace poco?

    Enviado desde mi Redmi Note 5A Prime mediante Tapatalk
     
  13. Yokoshimax

    Yokoshimax Capo Miembro Regular

    Se incorporó:
    19 de Noviembre de 2007
    Mensajes:
    286
    Me gusta recibidos:
    19
    Puntos de trofeos:
    113
    me acabo de enterar que hay un canal de telegram del foro, sconf.

    Creo que tengo un único motivo pa instalar telegram.. ¿como se consigue la invitación?
     
  14. Pato

    Pato El primero con su Nick REPORTERO Old School Miembro Regular

    Se incorporó:
    27 de Octubre de 2010
    Mensajes:
    15.197
    Me gusta recibidos:
    6.078
    Puntos de trofeos:
    148
  15. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    Oe, ¿pueden copiar acá un link de los que le fallan?
     
  16. miguelwill

    miguelwill Matrix Operator Miembro del Equipo MOD Old School Miembro Regular

    Se incorporó:
    23 de Febrero de 2004
    Mensajes:
    9.436
    Me gusta recibidos:
    1.434
    Puntos de trofeos:
    198
    este está copiado directamente desde el canal
    http://www.capa9.net/foro/tema/nas-y-vms-sobre-un-proliant-dlxxx-gen6-2x-xeon-e55xx.1121621/

    hoy mismo probé y no dejaba mostrando el error de permisos

    probé copiando y pegando la misma URL en el navegador (Firefox móvil) y si pudo cargar la página
    quizás tapatalk requiere algún dato extra en la URL para cargarlo desde la app



    Enviado desde mi TA-1039 mediante Tapatalk
     
  17. Zuljin

    Zuljin Fundador Miembro del Equipo Fundador ADMIN Old School Miembro Regular

    Se incorporó:
    15 de Enero de 2004
    Mensajes:
    7.317
    Me gusta recibidos:
    1.953
    Puntos de trofeos:
    198
    Ah me cagó el link. También me falló por permiso.

    Enviado desde mi Redmi Note 5A Prime mediante Tapatalk
     

Comparte esta página

Share
Cargando...